Clarifai documentation at https://docs.clarifai.com/ is down
Incident Report for Clarifai
Resolved
This incident has been resolved.
Posted Oct 14, 2021 - 11:23 EDT
Update
While we are working with gitbook to fix the issue, we found a workaround. Go to the https://docs.clarifai.com/api-guide/api-overview/api-clients (it should be accessible) and then click 'Clarifai Guide' on the top-left corner. It should take you to the https://docs.clarifai.com/
Posted Oct 14, 2021 - 11:15 EDT
Identified
Due to issues on gitbook host, our documentation is not available. We are working with gitbook on resolving this issue.
Posted Oct 13, 2021 - 09:43 EDT
This incident affected: clarifai.com.